<!DOCTYPE html>

<html lang="en-US" class="no-js">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Gallipolis"/>
<meta name="theme-color" content="#1c63b7">
		<meta name="geo.region" content="US-OH"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="My Daily Tribune"/>
		<meta name="DC.contributor" content="My Daily Tribune"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="My Daily Tribune, Gallipolis OH - www.mydailytribune.com"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://mydailytribune.com" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@gd_trib" />
		<meta name="twitter:title" content=" - My Daily Tribune - mydailytribune.com" />
		<meta name="twitter:description" content="" />
								<title>Gallipolis Daily Tribune | Lady Tomcats stymie South Gallia, 34-22</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://mydailytribune.com/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<link rel="alternate" type="application/rss+xml" title="Gallipolis Daily Tribune &raquo; Feed" href="http://mydailytribune.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Gallipolis Daily Tribune &raquo; Comments Feed" href="http://mydailytribune.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Gallipolis Daily Tribune &raquo; Lady Tomcats stymie South Gallia, 34-22 Comments Feed" href="http://mydailytribune.com/sports/12601/lady-tomcats-stymie-south-gallia-34-22/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/mydailytribune.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://mydailytribune.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://mydailytribune.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://mydailytribune.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://mydailytribune.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://mydailytribune.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://mydailytribune.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://mydailytribune.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mydailytribune.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mydailytribune.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://mydailytribune.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.5.5'></script>
<script type='text/javascript' src='http://mydailytribune.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://mydailytribune.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://mydailytribune.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://mydailytribune.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mydailytribune.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mydailytribune.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lady Eagles wallop Wahama, 65-19' href='http://mydailytribune.com/sports/12600/lady-eagles-wallop-wahama-65-19' />
<link rel='next' title='Lady Spartans stomp River Valley, 64-19' href='http://mydailytribune.com/sports/12602/lady-spartans-stomp-river-valley-64-19' />
<link rel="canonical" href="http://mydailytribune.com/sports/12601/lady-tomcats-stymie-south-gallia-34-22" />
<link rel='shortlink' href='http://mydailytribune.com/?p=12601' />
<link rel="alternate" type="application/json+oembed" href="http://mydailytribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmydailytribune.com%2Fsports%2F12601%2Flady-tomcats-stymie-south-gallia-34-22" />
<link rel="alternate" type="text/xml+oembed" href="http://mydailytribune.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmydailytribune.com%2Fsports%2F12601%2Flady-tomcats-stymie-south-gallia-34-22&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://mydailytribune.com/sports/12601/lady-tomcats-stymie-south-gallia-34-22" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Lady Tomcats stymie South Gallia, 34-22" /><meta property="og:description" 	content="GLOUSTER, Ohio &#8212; Some nights you just can&#8217;t get shots to fall.The South Gallia girls" /><meta property="og:image" 		content="" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://mydailytribune.com/wp-content/themes/civitasmedium/library/images/bg.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6686294-23']);
			_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=12959851"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#1c63b7 !important;
}
#content .item {
background-color:#1c63b7 !important;	
}
</style>
</head>
		
	<body class="single single-post postid-12601 single-format-standard custom-background" style="background-image:url( http://ads.civitasmedia.com/w/1.0/ai?auid=537212937&cs=5407518d16&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
	
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://mydailytribune.com/wp-content/uploads/2016/05/gallipolis-1.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://OHjobs.civitasmedia.com" target="_blank" title="My Daily Tribune Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="http://mydailytribune.oh.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
												<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.gallipolis&hl=en" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/the-daily-tribune./id1065655566?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
			<!--<a style="color:#ffffff;" href="https://heartlol.admanagerpro.com:8195/AMPLinersOnlineWILKESBARRE/Group.do" title="Place a Classified Ad With the Times Leader"><img src="/images/class_placead.png" alt="Place a Classified Ad With The Times Leader">Place Ad</a>-->
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
			<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "422830" }); 
			</script> 
			<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script> 
			<noscript> 
			<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=422830&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"> 
			<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=422830&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
			</iframe> 
			</noscript> 
	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-6795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-6795"><a href="http://mydailytribune.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-6804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6804"><a href="http://mydailytribune.com/about-us">About Us</a></li>
	<li id="menu-item-6805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6805"><a href="http://mydailytribune.com/advertise">Advertise</a></li>
	<li id="menu-item-6806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6806"><a href="http://mydailytribune.com/contact-us">Contact Us</a></li>
	<li id="menu-item-6810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6810"><a href="http://www.facebook.com/gallipolisdailytribune">Gallipolis Daily Tribune on Facebook</a></li>
	<li id="menu-item-6811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6811"><a href="http://twitter.com/gd_trib">Gallipolis Daily Tribune on Twitter</a></li>
	<li id="menu-item-6807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6807"><a href="http://mydailytribune.com/reader-services">Reader Services</a></li>
	<li id="menu-item-6808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6808"><a href="http://mydailytribune.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-6809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6809"><a href="http://mydailytribune.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-6797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6797"><a href="http://mydailytribune.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-6812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6812"><a href="http://mydailytribune.com/archives">Archive</a></li>
	<li id="menu-item-6813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6813"><a href="http://mydailytribune.com/circulars">Circulars</a></li>
	<li id="menu-item-6819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6819"><a href="http://www.myinvestkit.com/mydailytribune.com/">Finance</a></li>
	<li id="menu-item-6814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6814"><a href="http://mydailytribune.com/formnewstip">Submit News Tip</a></li>
	<li id="menu-item-6815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6815"><a href="http://mydailytribune.com/online-community">Online Community</a></li>
	<li id="menu-item-6816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6816"><a href="http://mydailytribune.com/onlineforms">Online Forms</a></li>
	<li id="menu-item-6817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6817"><a href="http://mydailytribune.com/specialsections">Special Sections</a></li>
	<li id="menu-item-6818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6818"><a href="http://mydailytribune.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-6796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6796"><a href="http://mydailytribune.com/category/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-6820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6820"><a href="http://mydailytribune.com/formscores">Submit Scores</a></li>
	<li id="menu-item-6821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6821"><a href="http://mydailytribune.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-8883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8883"><a href="http://pro32.ap.org/mydailytribune">Pro32</a></li>
	<li id="menu-item-8884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8884"><a href="http://summergames.ap.org/mydailytribune">AP Olympics Coverage</a></li>
	<li id="menu-item-8885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8885"><a href="http://racing.ap.org/mydailytribune">Auto Racing</a></li>
	<li id="menu-item-8886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8886"><a href="http://collegebasketball.ap.org/mydailytribune">College Basketball</a></li>
	<li id="menu-item-8887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8887"><a href="http://collegefootball.ap.org/mydailytribune">College Football</a></li>
</ul>
</li>
<li id="menu-item-6803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6803"><a href="http://www.legacy.com/obituaries/mydailytribune">Obituaries</a></li>
<li id="menu-item-6798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6798"><a href="http://mydailytribune.com/category/opinion">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-6822" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-6822"><a href="http://mydailytribune.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-6799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6799"><a href="http://mydailytribune.com/category/features">Features</a>
<ul class="sub-menu">
	<li id="menu-item-8249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8249"><a href="http://mydailytribune.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-6823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6823"><a href="http://mydailytribune.com/comics">Comics</a></li>
	<li id="menu-item-6824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6824"><a href="http://mydailytribune.com/contests">Contests</a></li>
	<li id="menu-item-6825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6825"><a href="http://mydailytribune.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-6827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6827"><a href="http://mydailytribune.com/specialsections">Special Sections</a></li>
	<li id="menu-item-6828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6828"><a href="http://mydailytribune.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-6829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6829"><a href="http://mydailytribune.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-6830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6830"><a href="http://mydailytribune.com/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-6831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6831"><a href="http://mydailytribune.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-6832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6832"><a href="http://mydailytribune.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-6800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6800"><a href="http://mydailytribune.com/calendar">Calendar</a></li>
<li id="menu-item-6801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6801"><a href="http://mydailytribune.com/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-6838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6838"><a href="http://mydailytribune.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-6836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6836"><a href="http://mydailytribune.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-6841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6841"><a href="http://mydailytribune.com/tvsports">TV Sports</a></li>
	<li id="menu-item-6833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6833"><a href="http://mydailytribune.com/tvgames">Games</a></li>
	<li id="menu-item-6834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6834"><a href="http://mydailytribune.com/tvmovies">Movies</a></li>
	<li id="menu-item-6835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6835"><a href="http://mydailytribune.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-6837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6837"><a href="http://mydailytribune.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-6839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6839"><a href="http://mydailytribune.com/tvnews">TV News</a></li>
	<li id="menu-item-6842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6842"><a href="http://mydailytribune.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-6843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6843"><a href="http://mydailytribune.com/tvvideo">TV Video</a></li>
	<li id="menu-item-6840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6840"><a href="http://mydailytribune.com/tvsearch">TV Search</a></li>
</ul>
</li>
<li id="menu-item-6802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6802"><a href="http://local.mydailytribune.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-12601" class="post-12601 post type-post status-publish format-standard hentry category-sports">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://mydailytribune.com/sports/12601/lady-tomcats-stymie-south-gallia-34-22" title="2:02 am" rel="bookmark"><time class="entry-date" datetime="2017-01-27T02:02:08+00:00">January 27, 2017</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://mydailytribune.com/author/englewoodindependent-2" title="View all posts by Gallipolis Daily Tribune" rel="author">Gallipolis Daily Tribune</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">Lady Tomcats stymie South Gallia, 34-22</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://mydailytribune.com/category/sports" rel="tag">Sports</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		<div>
		<div style="float:left;">
		<b><p>By Alex Hawley - <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="40212821372c253900232936293421332d252429216e232f2d">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p></b>
		</div>
	</div>
	<br>
	<hr style= "color: #1c63b7; background-color: #1c63b7; height:2px;" />
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px;">
																				</div>
		<article>
		<p>GLOUSTER, Ohio &#8212; Some nights you just can&#8217;t get shots to fall.</p>
<p>The South Gallia girls basketball team shot 14 percent from the field on Thursday night, as the Lady Rebels dropped a 34-22 decision to Tri-Valley Conference Hocking Division host Trimble.</p>
<p>South Gallia (3-12, 1-11 TVC Hocking) was held without a field goal in the opening quarter, as Trimble (6-10, 4-7) opened up a 14-1 lead.</p>
<p>Both offenses struggled in the second quarter, with the Lady Tomcats outscoring SGHS 4-to-2 over the eight-minute span.</p>
<p>THS pushed its lead to 20-3 early in the second half, but SGHS cut its deficit to 24-12 by the end of the third quarter. Both teams scored 10 points in the fourth quarter, and the Lady Tomcats sealed the 34-22 victory.</p>
<p>South Gallia has now lost seven of their last eight games, including three straight. The Lady Rebels have also been on the losing end of six straight league games.</p>
<p>SGHS claimed a narrow 33-to-32 rebounding edge, and won the turnover battle by a 13-to-11 clip. Trimble held a 9-to-4 advantage in assists and a 4-to-2 edge in blocked shots, while SGHS came away with five steals, one more than THS.</p>
<p>The Lady Rebels shot just 6-of-43 (14 percent) from the field, including 3-of-23 (13.1 percent) from beyond the arc. Meanwhile, Trimble was 13-of-38 (34.2 percent) from the field, including 2-of-9 (22.2 percent) from deep.</p>
<p>SGHS freshman Kiley Stapleton accounted for all three South Gallia triples and led the Lady Rebels with 11 points. Amaya Howell scored four points for the Red and Gold, Erin Evans and Christine Griffith each added three points, while Olivia Hornsby contributed one point.</p>
<p>Evans pulled in a game-best 11 rebounds, and led the SGHS defense with three steals. Evans and Aaliyah Howell both dished out two assists for the guests.</p>
<p>Breanna Brammer led Trimble with 15 points, followed by Kaitlyn Spears with seven points and four assists. Sydney Hardy scored six points in the win, while Kym Williams, Skylar Moore and Emily Ward each marked two points.</p>
<p>Ward led the Lady Tomcats with nine rebounds. Brammer came up with two steals, and Hardy blocked two shots to lead the THS defense.</p>
<p>Trimble also defeated the Lady Rebels on December 19, by a 30-17 count, in Mercerville.</p>
<p>After a non-conference battle with Meigs, on Saturday, South Gallia will resume league play on Monday, when Federal Hocking visits Gallia County.</p>
<p><em>Alex Hawley can be reached at 740-446-2342, ext. 2100.</em></p>
<div class="metaInfo"><bylineMeta>
<p>By Alex Hawley</p>
<p><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="3a5b525b4d565f437a59534c534e5b49575f5e535b14595557">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<p></bylineMeta></div>
				</article>
								<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'gallipolisdailytribune';
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
								<div class="ndn_embed"
				data-config-widget-id="2" style="width:100%;" data-config-height="9/16w"
				data-config-type="VideoPlayer/Single"
				data-config-tracking-group="91457"
				data-config-playlist-id="17939"
				data-config-pb="0"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="http://mydailytribune.com/sports/12601/lady-tomcats-stymie-south-gallia-34-22" title="Permalink to Lady Tomcats stymie South Gallia, 34-22" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-12601 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://mydailytribune.com/sports/12600/lady-eagles-wallop-wahama-65-19" rel="prev"><span class="meta-nav">Previous</span></a></div>		<div class="nav-next"><a href="http://mydailytribune.com/sports/12602/lady-spartans-stomp-river-valley-64-19" rel="next"><span class="meta-nav">Next</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/gallipolis-oh/45631/weather-forecast/335005" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1463459888689" class="aw-widget-current"  data-locationkey="335005" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://mydailytribune.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
 <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "422843" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=422843&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=422843&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr1" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "422848" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=422848&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=422848&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript">
									if (!window.OX_ads) { 
										OX_ads = []; 
									}
									OX_ads.push({ 
										"auid" : "" 
									});
								</script>
								<script type="text/javascript">
									document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
								</script>
								<noscript>
									<iframe id="510ad285d23d4" name="510ad285d23d4" src="//civitas-d.openx.net/w/1.0/afr?auid=&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
										<a href="//civitas-d.openx.net/w/1.0/rc?cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=&cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
									</iframe>
								</noscript>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=dea0add2-b6b0-39b4-e135-b8be897ca17b&amp;tgtid=0716a663-3160-56b4-758a-c3128f30d606"></script>
					<div id="dea0add2-b6b0-39b4-e135-b8be897ca17b"></div>
			</aside>

			<aside id="newsSNT1" class="widget">
			<div id="538706849_INSERT_SLOT_ID_HERE" style="width:300px;height:600px;margin:0;padding:0">
			  <noscript><iframe id="68cd8ef597" name="68cd8ef597" src="//civitas-d.openx.net/w/1.0/afr?auid=538706849&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="600"><a href="//civitas-d.openx.net/w/1.0/rc?cs=68cd8ef597&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=538706849&cs=68cd8ef597&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
			</div>
			<script async type="text/javascript">
			  var OX_ads = OX_ads || [];
			  OX_ads.push({
				 slot_id: "538706849_INSERT_SLOT_ID_HERE",
				 auid: "538706849"
			  });
			</script>
			</aside>
			<aside id="newsSNT2" class="widget">
			<div id="538706861_INSERT_SLOT_ID_HERE" style="width:300px;height:600px;margin:0;padding:0">
			  <noscript><iframe id="f4157a53e0" name="f4157a53e0" src="//civitas-d.openx.net/w/1.0/afr?auid=538706861&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="600"><a href="//civitas-d.openx.net/w/1.0/rc?cs=f4157a53e0&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=538706861&cs=f4157a53e0&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
			</div>
			<script async type="text/javascript">
			  var OX_ads = OX_ads || [];
			  OX_ads.push({
				 slot_id: "538706861_INSERT_SLOT_ID_HERE",
				 auid: "538706861"
			  });
			</script>
			</aside>
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
						<aside id="nationalvideo">		
				<h2 class="widget-title">National Video</h2>
				<div class="ndn_embed" data-config-widget-id="32806" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91472"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</aside>
						<aside id="mr2" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "422851" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=422851&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=422851&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
						<br><br>
            

			<aside id="mr3" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "422852" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=422852&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=422852&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr4" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "422853" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=422853&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=422853&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
					</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
				<div id="538146681_INSERT_SLOT_ID_HERE" style="width:640px;height:480px;margin:0;padding:0">
		  <noscript></noscript>
		</div>
		<script async type="text/javascript">
		  var OX_ads = OX_ads || [];
		  OX_ads.push({
			 slot_id: "538146681_INSERT_SLOT_ID_HERE",
			 auid: "538146681"
		  });
		</script>
		<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'gallipolisdailytribune'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					height: 68px;
					text-align: center;
					}
			</style>
			<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "422839" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=422839&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=422839&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
<footer id="colophon" role="contentinfo" style="height:300px;">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com" style="color:#fff; font-family:Roboto; text-decoration:none;" target="_blank"><img src="/images/civitasreverse.png" style="width:150px;"></a><br>
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
												<b><a href="http://www.publicnoticesohio.com" title="Public Notices Ohio" target="_blank" style="font-family:Droid Sans; color:#fff;">PublicNoticesOhio.com</a></b><br>
								<a href="http://GallipolisDailyTribune.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.mydailytribune.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2017 Civitas Media</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="http://www.facebook.com/gallipolisdailytribune" target="blank" title="My Daily Tribune on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="My Daily Tribune on Facebook"></a>&nbsp;
			<a href="http://twitter.com/gd_trib" target="blank" title="My Daily Tribune on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="My Daily Tribune on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:740-446-2342" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 740-446-2342</a></p>
						<p><a href="tel:740-446-3008" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerfaxwhite.png" alt="Fax"> 740-446-3008</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">825 3rd Ave, Gallipolis, OH 45631,</p>
			<p style="font-family:Roboto; color:#fff;">Gallipolis OH, 45631</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
		<script type="text/javascript">
var ppimg = new Image();
ppimg.src = '';

var ppo = new Object();
ppo.ad_url = escape('');
ppo.small_path = 'http://mydailytribune.com/wp-content/plugins/page-peel/pp_sm.swf';
ppo.small_image = escape('');
ppo.big_path = 'http://mydailytribune.com/wp-content/plugins/page-peel/pp_big.swf';
ppo.big_image = escape('');

ppo.small_width = '100';
ppo.small_height = '100';
ppo.small_params = 'ico=' + ppo.small_image;
ppo.big_width = '650';
ppo.big_height = '650';
ppo.big_params = 'big=' + ppo.big_image + '&ad_url=' + ppo.ad_url;
function sizeup987(){
	document.getElementById('ppocornerBig').style.top = '0px';
	document.getElementById('ppocornerSmall').style.top = '-1000px';
}
function sizedown987(){
	document.getElementById("ppocornerSmall").style.top = "0px";
	document.getElementById("ppocornerBig").style.top = "-1000px";
}
ppo.putObjects = function () {
document.write('<div id="ppocornerSmall" style="position:absolute;width:'+ ppo.small_width +'px;height:'+ ppo.small_height +'px;z-index:9999999;right:0px;top:0px;">');
document.write('<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"');
document.write('codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0"');
document.write(' id="ppocornerSmallObject" width="'+ppo.small_width+'" height="'+ppo.small_height+'">');
document.write(' <param name="allowScriptAccess" value="always"/> ');
document.write(' <param name="movie" value="'+ ppo.small_path +'?'+ ppo.small_params +'"/>');
document.write(' <param name="wmode" value="transparent" />');
document.write(' <param name="quality" value="high" /> ');
document.write(' <param name="FlashVars" value="'+ppo.small_params+'"/>');
document.write('<embed src="'+ ppo.small_path + '?' + ppo.small_params +'" name="ppocornerSmallObject" wmode="transparent" quality="high" width="'+ ppo.small_width +'" height="'+ ppo.small_height +'" flashvars="'+ ppo.small_params +'" allowscriptaccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>');
document.write('</object></div>');
document.write('<div id="ppocornerBig" style="position:absolute;width:'+ ppo.big_width +'px;height:'+ ppo.big_height +'px;z-index:9999999;right:0px;top:0px;">');
document.write('<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"');
document.write('codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0"');
document.write(' id="ppocornerBigObject" width="'+ ppo.big_width +'" height="'+ ppo.big_height +'">');
document.write(' <param name="allowScriptAccess" value="always"/> ');
document.write(' <param name="movie" value="'+ ppo.big_path +'?'+ ppo.big_params +'"/>');
document.write(' <param name="wmode" value="transparent"/>');
document.write(' <param name="quality" value="high" /> ');
document.write(' <param name="FlashVars" value="'+ ppo.big_params +'"/>');
document.write('<embed src="'+ ppo.big_path + '?' + ppo.big_params +'" id="ppocornerBigEmbed" name="ppocornerBigObject" wmode="transparent" quality="high" width="'+ ppo.big_width +'" height="'+ ppo.big_height +'" flashvars="'+ ppo.big_params +'" swliveconnect="true" allowscriptaccess="always" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer"></embed>');
document.write('</object></div>');
setTimeout('document.getElementById("ppocornerBig").style.top = "-1000px";',1000);
}
ppo.putObjects();
</script>
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmydailytribune.com%2Fsports%2F12601%2Flady-tomcats-stymie-south-gallia-34-22&t=Lady+Tomcats+stymie+South+Gallia%2C+34-22" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Lady+Tomcats+stymie+South+Gallia%2C+34-22&url=http%3A%2F%2Fmydailytribune.com%2Fsports%2F12601%2Flady-tomcats-stymie-south-gallia-34-22" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fmydailytribune.com%2Fsports%2F12601%2Flady-tomcats-stymie-south-gallia-34-22" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://mydailytribune.com/wp-includes/js/wp-embed.min.js?ver=4.5.5'></script>
</body>
</html>